



<!DOCTYPE html>
<html lang='en'>
<head>

  
    <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:title" content="Vietnam considers bitcoin legalisation: what are the implications?">
    
      <meta property="twitter:image" content="http://www.computerworld.com.sg/media/uploads/bitcoins.jpg">
      <meta property="og:image" content="http://www.computerworld.com.sg/media/uploads/bitcoins.jpg" />
  

    <meta property="twitter:description" content="According to VnEconomy, a regional publication in Vietnam, the country’s financial authorities will potentially legalise bitcoin and other cryptocurrencies by the end of 2017.">
    
    <meta property="og:title" content="Vietnam considers bitcoin legalisation: what are the implications?" />
    <meta property="og:description" content="According to VnEconomy, a regional publication in Vietnam, the country’s financial authorities will potentially legalise bitcoin and other cryptocurrencies by the end of 2017." />

  

  <meta charset='utf-8'>
  

  
  
  
  <title>
    Computerworld Singapore 
- Vietnam considers bitcoin legalisation: what are the implications?

  </title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.computerworld.com.sg/cws/feed/">
  <!--script language='JavaScript1.1' src='http://pixel.mathtag.com/event/js?mt_id=369928&mt_adid=117152&v1=&v2=&v3=&s1=&s2=&s3='></script-->
  
  
  
  
  
<meta name="description" content="Computerworld Singapore covers a wide range of technology topics, including software, security, operating systems, mobile, storage, servers and data centers, and technology companies such as Microsoft, Google and Apple."><meta name="keywords" content="Computerworld Singapore, enterprise IT, enterprise technology, IT news, technology news, tech news, computer news, IT opinions, IT analysis, IT features, applications, software, hardware, security, operating systems, mobile, mobile and wireless, storage, servers, data centers, careers, IT management, IT careers, Internet, business intelligence, cloud computing, Windows, Apple, Macintosh, networking, government technology, IT in government, green IT, SaaS, open source, smartphones, PCs"><meta name="headline" content="Computerworld Singapore - IT news, features, blogs, tech reviews, career advice">

    
  <link href="/media/css/blueprint/screen.css" rel="stylesheet" media="screen, projection">
  <link href="/media/css/blueprint/print.css" rel="stylesheet" media="print">
  <link href="/media/css/base.css" rel="stylesheet" media="screen, projection">

  
  <link href="/media/css/cws_style.css" rel="stylesheet" media="screen, projection">
  


  <!--START GOOGLE DFP TAG -->
    <script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
    </script>
  <!--END GOOGLE DFP TAG -->

  <!--[if lt IE 8]><link href="/media/css/ie_override/cws_ie.css" rel="stylesheet" media="screen, projection"><![endif]-->
  <!--[if lt IE 9]><script src='http://html5shiv.googlecode.com/svn/trunk/html5.js'></script><![endif]-->
  
  <!-- start Mixpanel >
  <script type="text/javascript">(function(f,b){if(!b.__SV){var a,e,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=f.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";e=f.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)}})(document,window.mixpanel||[]);
mixpanel.init("dd369ae36ad61f06026b0f24c5a65a8b");</script>
  <end Mixpanel -->

</head>
<body>
  <!-- .container -->
  <div class="container">
    <div id="login_register">
      <a href="/subscribe-me/">Subscribe</a> / <a href="/unsubscribe-me/">Unsubscribe</a> Enewsletters
      |
      
      <a href="/accounts/login/">Login</a> 
      | 
      <a href="/accounts/register/">Register</a>
      
    </div>
    <header class="logo">
      <a href="/"><img src="/media/images/cws_logo.gif" alt="" title=""></a>
    </header>
    
    <!-- .top leaderboard -->
    <section class="top_leaderboard">
    
      
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotTop = googletag.defineSlot('/2594/ComputerworldSGPortal/blogs',[728,90], "div-gpt-ad-7420184906423870-0"); // adds the first slot with it's own slot level custom targeting
    adSlotTop.addService(googletag.pubads());
    adSlotTop.setTargeting("pos", ["top"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/blogs Portal -->
<div id='div-gpt-ad-7420184906423870-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7420184906423870-0'); });
</script>
</div>

    
    </section>
    <!-- /.top leaderboard -->
    
    <!-- main navi -->
    <nav class="navigation">
      <ul id="main_navi">
        <li>
          
          <a href="/regional/Singapore/">NEWS</a>
          
          
          
          
          
          <ul class="news_sub_menu">
            
            <li><a href="/regional/Singapore/">Singapore</a></li>
            <li><a href="/regional/Asia/">Asia</a></li>
            <li><a href="/regional/World/">All News</a></li>
            
            
            
            
            
          </ul>
        </li>
        <li>
          
          
          
        </li>
        <li>
          
          
          
            <a href="/tech/list/applications/">TECHNOLOGY</a>
            <ul class="resource_centre_sub_menu">
          
          
          
            
            <li><a href="/tech/list/applications/">Applications</a></li>
            
            <li><a href="/tech/list/cloud-computing/">Cloud Computing</a></li>
            
            <li><a href="/tech/list/computer-hardware/">Computer Hardware</a></li>
            
            <li><a href="/tech/list/data-centre/">Data Centre</a></li>
            
            <li><a href="/tech/list/emerging-technology/">Emerging Technology</a></li>
            
            <li><a href="/tech/list/industries/">Industries</a></li>
            
            <li><a href="/tech/list/internet/">Internet</a></li>
            
            <li><a href="/tech/list/mobile/">Mobile</a></li>
            
            <li><a href="/tech/list/networking/">Networking</a></li>
            
            <li><a href="/tech/list/operating-systems/">Operating Systems</a></li>
            
            <li><a href="/tech/list/security/">Security</a></li>
            
            <li><a href="/tech/list/storage/">Storage</a></li>
            
          </ul>
        </li>
        <li><a href="/blogs/all/">BLOGS</a>
<!--           <ul class="opnion_blogs_sub_menu">
            
            <li><a href="/blogs/list/blogs/">Blogs</a></li>
            
          </ul>
 -->        </li>
        <li><a href="/careers/all/">CAREERS</a>
          <ul class="multimedia_sub_menu">
            
          </ul>
        </li>
        <!--li><a href="/multimedia/webcasts/">MULTIMEDIA</a>
          <ul class="multimedia_sub_menu">
            <li><a href="/multimedia/webcasts/">Webcasts</a></li>
          </ul>
        </li-->
        <li><a href="/whitepapers/list/">WHITEPAPERS</a>
          <ul class="whitepapers_sub_menu">
            
            <li><a href="/whitepapers/list/applications/">Applications</a></li>
            
            <li><a href="/whitepapers/list/cloud-computing/">Cloud Computing</a></li>
            
            <li><a href="/whitepapers/list/computer-hardware/">Computer Hardware</a></li>
            
            <li><a href="/whitepapers/list/data-centre/">Data Centre</a></li>
            
            <li><a href="/whitepapers/list/emerging-technology/">Emerging Technology</a></li>
            
            <li><a href="/whitepapers/list/industries/">Industries</a></li>
            
            <li><a href="/whitepapers/list/internet/">Internet</a></li>
            
            <li><a href="/whitepapers/list/mobile/">Mobile</a></li>
            
            <li><a href="/whitepapers/list/networking/">Networking</a></li>
            
            <li><a href="/whitepapers/list/operating-systems/">Operating Systems</a></li>
            
            <li><a href="/whitepapers/list/security/">Security</a></li>
            
            <li><a href="/whitepapers/list/storage/">Storage</a></li>
            
          </ul>
        </li>
        <li>
          <a href="/events/listing/">EVENTS</a>
        </li>
        <li><a href="">AWARDS</a>
          <ul class="awards_sub_menu">
            
            
            <li><a href="/microsites/cws/rca-2010/">Readers&#39; Choice Awards 2010</a></li>
            
            <li><a href="/microsites/cws/rca-2011/">Readers&#39; Choice Awards 2011</a></li>
            
            <li><a href="/microsites/cws/rca2012/">Readers&#39; Choice Awards 2012</a></li>
            
            <li><a href="/microsites/cws/rca2013/">Readers&#39; Choice Awards 2013</a></li>
            
            <li><a href="/microsites/cws/cca2011/">Customer Care Awards 2011</a></li>
            
            <li><a href="/microsites/cws/cca2013/">Customer Care Awards 2013</a></li>
            
            
            
            <li><a href="http://www.computerworld.com.sg/tech/industries/computerworld-singapore-customer-care-awards-2014-three-cheers-for-customer-excellence/" target="_blank">Customer Care Awards 2014</a></li>
            
            
          </ul>
        </li>
        <li class="last"><a href="/print-subscription/">MAGAZINES</a>
          
        </li>
      </ul>
    </nav>
    <!-- main navi -->
    
    <!-- .pencil_banner -->
    <section class="pencil_banner a_center">
      <p class="small">Pencil Banner</p>
    </section>  
    <!-- /.pencil_banner -->
    
    
    
    <!-- #content_col -->
    <div id="content_col" class="span-12">
      
      <!-- .breadcrumb -->
      <div class="breadcrumb">               
        <a href="/">Home</a> &#187;
        <a href="/resource/list/blogs/">Blogs</a> &#187;
        
        
      </div>
      <!-- /.breadcrumb -->
    
      <article class="story">
        <header>
          <h1>Vietnam considers bitcoin legalisation: what are the implications?</h1>
        </header>
        <div class="meta">
          <span class="author">Alexander Honeyman</span> |
          <span class="date">Dec. 23, 2016</span>
          <span class="comments_count"></span>
        </div>
        <div>
          <a href="/print-article/106179/" target="_blank"><img src="/media/images/print_icon.gif"></a>
        </div>
        <div><span  class='st_sharethis_button' displayText='ShareThis'></span></div>
        
				<div class="standfirst none">According to VnEconomy, a regional publication in Vietnam, the country’s financial authorities will potentially legalise bitcoin and other cryptocurrencies by the end of 2017.</div>

        <figure>
					
          <img src="/media/CACHE/images/cb2ec7f164f8b43128fede8cb37be05e.jpg" class="none">
					
        </figure>

        <p><img title="Vietnam Considers Bitcoin Legalisation" src="/media/uploads/bitcoins.jpg" alt="Vietnam Considers Bitcoin Legalisation" width="420" height="276" /></p>
<p>According to <a href="http://vneconomy.vn/tai-chinh/chinh-phu-quyet-dua-tien-ao-vao-khuon-kho-2016120203557589.htm">VnEconomy</a>, a regional publication in Vietnam, the country's financial authorities will potentially legalise bitcoin and other cryptocurrencies by the end of 2017.</p>
<p>Although officials recognise that other nations have started to impose regulatory frameworks, Vietnam only has the Anti-Money Laundering Act and the country has no formal regulations or legal guidelines for virtual currencies. This means that the process of legalising cryptocurrencies will be no easy task, and much more research must be done to clarify understanding of a digital economy; particularly <a href="http://computerworld.com.sg/tech/emerging-technology/will-bitcoin-become-a-legitimate-currency-for-large-companies/">for business operations</a>.</p>
<p>So, why is Vietnam considering legalising bitcoin and what are the implications of the decision?</p>
<p><strong>Vietnam's chequered history with bitcoin </strong></p>
<p>The process of legalising cryptocurrencies is far from straightforward, and regulators see several risks, such as money laundering, tax evasion and other criminal activities.</p>
<p>Previously, Vietnamese officials have issued strong warnings against the use of bitcoin. In addition, last year, Bloomberg BNA reported that there was a significantly sized pyramid scheme operating within the country, which has led to the call for greater regulation. It is this that appears to be the impetus behind Vietnam's decision to draft legislation on bitcoin, to prevent further issues arising.</p>
<p>Additionally, it also appears as though this wasn't an isolated incident, and Vietnam's Ministry of Public Security's high-tech crime prevention office, Nguyen Thi Thu Hang, has stated that she has seen the number of pyramid schemes using cryptocurrencies increasing, most notably Airbitclub, and Bitkingdom which promise returns of 80 percent annually.</p>
<p>These platforms receive their money through bitcoin, operate under a multi-level model and take money from a later person to pay an earlier person.</p>
<p>However, the Vietnamese government appears to accept that bitcoin also has a number of practical uses as well as reputable business operations. As such, they accept that they must not stifle innovation with strict regulatory policy and must keep this in mind when they begin to draft proposals.</p>
<p>However, there's a feeling in Vietnam at present that, in a country with 2.2 million active electronic wallets at the country, more must be done to open the country up to internet payments and cryptocurrencies, which could yet be the future of payments.</p>
<p><strong>What are the implications of bitcoin adaptation? </strong></p>
<p>The concerns of bitcoin adaptation remain apparent, and the implications of adopting the currency could be wide-ranging. Regulation will have to deal specifically with certain aspects of the currency and allay fears about: money laundering and the creation of financial market chaos.</p>
<p>Due to the fact that bitcoin transactions are conducted on the internet, it's also incredibly difficult for the government to collect taxes. As a result, the government of Vietnam could also lose large sums of money through tax evasion.</p>

        
        <p>&nbsp;</p> 
        <p>
          
          
          
          <strong>1</strong>&nbsp;
          
          
          
          <a href="?page=2">2</a>&nbsp;
          
          
          
          <a href="?page=3">3</a>&nbsp;
          
          
          
          <a href="?page=2">Next Page</a>&nbsp;
          
        </p>
        
        <div>
          <p><strong>Sign up for <a href="/subscribe-me/">Computerworld eNewsletters</a>.</strong></p>
        </div>

				

      </article>
      
			
      
      <!-- #comments -->
      <div id="comments" class="span-12">
        <header>COMMENTS</header>
        <div class="comment">
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              var disqus_shortname = 'computerworldsingapore';
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
          <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
        <!-- /post comment -->
      </div>
      <!-- /#comments -->
    </div>  
    <!-- /#content_col -->
    
    <!-- #related_col -->
    <div id="related_col" class="span-4">
      <!-- .social media -->
      <div class="social">
        <ul>
          <li class="fb"><a href="#fb" title="facebook"></a></li>
          <li class="twitter"><a href="#twitter" title="twitter"></a></li>
          <li class="reddit"><a href="#reddit" title="reddit"></a></li>
          <li class="delicious"><a href="#delicious" title="delicious"></a></li>
        </ul>
      </div>
      <!-- /.social media -->
      
      <div class="signup_enews">
        <a href="/subscribe-me/"><img src="/media/images/sign_up_enewsletters.jpg"></a>
      </div>
      
      <section class="related_articles">
        
        <header>RELATED ARTICLES</header>
        <ul>
          
          <li>
            <a href="/resource/blogs/four-evolved-cyber-threats-apac-organisations-must-pay-attention-to-in-2017/">
              Four evolved cyber-threats APAC organisations must pay attention to in 2017
            </a>
          </li>
          
          <li>
            <a href="/resource/blogs/preparing-ahead-for-cybersecurity/">
              Preparing ahead for cybersecurity 
            </a>
          </li>
          
          <li>
            <a href="/blogs/blogs/three-cybersecurity-trends-organisations-cannot-afford-to-overlook/">
              Three cybersecurity trends organisations cannot afford to overlook
            </a>
          </li>
          
          <li>
            <a href="/resource/blogs/technology-trends-to-bring-a-sixth-sense-to-businesses-in-2017/">
              Technology trends to bring a ‘sixth sense’ to businesses in 2017
            </a>
          </li>
          
          <li>
            <a href="/resource/blogs/why-southeast-asian-businesses-should-foster-a-collaborative-workplace/">
              Why Southeast Asian businesses should foster a collaborative workplace
            </a>
          </li>
          
        </ul>
        
      </section>
      
      <section class="related_wps">
        
        <header>RELATED WHITEPAPERS</header>
        <ul>
          
          <li>
            <a href="/whitepapers/fetch/700/">
              Data Center Market Report – Destination Hong Kong: Locating the Future Data Center Hub
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/684/">
              The ROI and TCO Benefits of EMC Data Domain Deduplication Storage and VMware
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/679/">
              Invest in the right flash storage solution
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/526/">
              High Capacity Flash At A Cost Effective Price Opens The Door For New Use Cases and Workloads in HPC
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/590/">
              EY&#39;s Global Information Security Survey 2014 (GISS) - Get ahead of cybercrime
            </a>
          </li>
          
        </ul>
        
      </section>
      
    </div>  
    <!-- /#related_col -->
	

		<!-- search -->
    <section class="search span-8 last">
      <form method="post" action="/search/"><input type='hidden' name='csrfmiddlewaretoken' value='Iig3rKOXaYWY02GLWxlwLOzwCekv9E5M' />
        <input type="submit" value="SEARCH" class="search_btn">
        <input name="search_field" size="32" type="text" class="search_tf"> 
      </form>
    </section>
    <!-- /search -->
    
    <!-- #promotion column (ads + featured wps + most popular & commented) -->
    <div id="promo_col" class="span-8 last">
      <section class="in_house_promo_ad">
      <div>
          
            
    <!-- special inventory -->
<!-- begin ad tag -->
<a href="http://www.mis-asia.com/subscribe-me/" target="_blank">
<img src="http://www.mis-asia.com/media/uploads/in_house_ads/enewsletter_300x100.gif" border=0>
</a>

<!-- end ad tag -->
<!-- /special inventory -->

          
        </div>
      </section>
      
      
      <section class="mpu">
        <div>
          
            
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotUpper = googletag.defineSlot('/2594/ComputerworldSGPortal/blogs',[[300, 250],[300, 600]], "div-gpt-ad-7420184906423872-0"); // adds the first slot with it's own slot level custom targeting
    adSlotUpper.addService(googletag.pubads());
    adSlotUpper.setTargeting("pos", ["upper"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/blogs Portal -->
<div id='div-gpt-ad-7420184906423872-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7420184906423872-0'); });
</script>
</div>

          
        </div>
      </section>
      

			
      
      <!-- featured whitepapers -->
      <section class="featured_wps">
        
        <header>
          <h1>FEATURED WHITE PAPERS</h1>
        </header>
        <ul>
          
          <li>
            <a href="/whitepapers/fetch/703/">
              <img src="/media/CACHE/images/7829614bc084e13b5ac51f4bcc59cef8.png">
              <h2>Drive Business Innovation in Financial Services with a Service-Aware Network</h2>
              <p>A service-aware network provides financial services firms with an agile infrastructure to identify new market opportunities, attract and retain customers with differentiated services, and respond to competitive and industry challenges.</p>
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/702/">
              <img src="/media/CACHE/images/050e1cdab1336263d576b3e799f09ef3.png">
              <h2>Be Worried with Your Legacy Endpoint Protection</h2>
              <p>Cyberattacks exploit weaknesses in applications to run malicious code “behind the scenes". With vulnerabilities exist before patches, traditional antivirus cannot keep up. A new approach - the next-generation endpoint protection is urgently needed.</p>
            </a>
          </li>
          
        </ul>
        
      </section>
      <!-- /featured whitepapers -->
      
      
      <!-- sponsored links -->
      <section class="sponsored_links">
        <header>
          <h1>SPONSORED LINKS</h1>
        </header>
        <ul>
          
          <li>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=102288213&amp;iu=/2594/1x1_tracking_pixel" onclick="_gaq.push(['_trackEvent', 'Test', 'Sponsored Link Click', 'http://pubads.g.doubleclick.net/gampad/clk?id=102288213&amp;iu=/2594/1x1_tracking_pixel'])" target="_blank">
              <img src="/media/uploads/sponsored-link-logos/dellemc_logo_prm_blue_gry_rgb.jpg">
              <h2>Discover how converged infrastructure is helping CIOs thrive in the digital economy.</h2>
            </a>
          </li>
          
        </ul>
        <div class="clear"></div>
      </section>
      <!-- /sponsored links -->
      
      
      <section class="mpu">
        <div>
          
            
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotLower = googletag.defineSlot('/2594/ComputerworldSGPortal/blogs',[[300, 250],[300, 600]], "div-gpt-ad-7420184906423873-0"); // adds the first slot with it's own slot level custom targeting
    adSlotLower.addService(googletag.pubads());
    adSlotLower.setTargeting("pos", ["lower"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/blogs Portal -->
<div id='div-gpt-ad-7420184906423873-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7420184906423873-0'); });
</script>
</div>

          
        </div>
      </section>
      
      <section class="spe2">
        <div>
          
        </div>
      </section>
      
      <section class="spe3">
        <div>
          
        </div>
      </section>
      
      
    </div>  
    <!-- /#promotion column -->
    
    <div class="clear"></div>
    
    
    <div style="width:978px; margin-left:-15px; border:1px solid #CCC;" id="other_news_from_other_sites" class="span-24 last">

<div class="span-8" style="border-right: 1px solid #DDD;float: left; width: 295px; height: 250px; margin-top:10px;margin-left:15px;margin-bottom:10px;">
  <p><img src="http://www.cio-asia.com/media/images/cio_logo.gif" style="width:30%;" /></p>

  <p><a href="http://www.cio-asia.com/mgmt/it-management/why-every-cio-needs-to-be-a-hands-on-leader-to-succeed/">Why every CIO needs to be a hands-on leader to succeed</a></p>

  <p><a href="http://www.cio-asia.com/mgmt/careers/what-makes-a-company-a-best-place-to-work/">What makes a company a ‘best place to work’?</a></p>

  <p><a href="http://www.cio-asia.com/resource/guides/what-it-takes-to-be-a-great-project-manager/">What it takes to be a great project manager</a></p>

  <p><a href="http://www.cio-asia.com/mgmt/careers/the-rise-of-the-feedback-culture/">The rise of the feedback culture</a></p>

  <p><a href="http://www.cio-asia.com/mgmt/it-management/grading-our-2016-it-outsourcing-predictions/">Grading our 2016 IT outsourcing predictions</a></p>

</div>

 
<div class="span-8" style="border-right: 1px solid #DDD;float: left; width: 295px; height: 250px; margin-top:10px;margin-top:10px;margin-left:15px;margin-bottom:10px;">
  <p><img src="http://mis-asia.com/media/images/mis_logo.gif" style="width:30%;" /></p>

<p><a href="http://www.mis-asia.com/mgmt/it-management/why-every-cio-needs-to-be-a-hands-on-leader-to-succeed/">Why every CIO needs to be a hands-on leader to succeed</a></p>

<p><a href="http://www.mis-asia.com/mgmt/careers/what-makes-a-company-a-best-place-to-work/">What makes a company a ‘best place to work’?</a></p>

<p><a href="http://www.mis-asia.com/resource/guides/what-it-takes-to-be-a-great-project-manager/">What it takes to be a great project manager</a></p>

<p><a href="http://www.mis-asia.com/mgmt/careers/the-rise-of-the-feedback-culture/">The rise of the feedback culture</a></p>

<p><a href="http://www.mis-asia.com/mgmt/it-management/grading-our-2016-it-outsourcing-predictions/">Grading our 2016 IT outsourcing predictions</a></p>

</div>



<div class="span-8" style="border-right: 1px solid #DDD;float: left; width: 295px; height: 250px;margin-top:10px;margin-left:15px;margin-bottom:10px;">
  <p><img src="http://www.computerworld.com.my/media/images/cwm_logo.gif" style="width:50%;" /></p>

<p><a href="http://www.computerworld.com.my/mgmt/it-management/why-every-cio-needs-to-be-a-hands-on-leader-to-succeed/">Why every CIO needs to be a hands-on leader to succeed</a></p>

<p><a href="http://www.computerworld.com.my/mgmt/careers/what-makes-a-company-a-best-place-to-work/">What makes a company a ‘best place to work’?</a></p>

<p><a href="http://www.computerworld.com.my/resource/guides/what-it-takes-to-be-a-great-project-manager/">What it takes to be a great project manager</a></p>

<p><a href="http://www.computerworld.com.my/mgmt/careers/the-rise-of-the-feedback-culture/">The rise of the feedback culture</a></p>

<p><a href="http://www.computerworld.com.my/mgmt/it-management/grading-our-2016-it-outsourcing-predictions/">Grading our 2016 IT outsourcing predictions</a></p>

</div>

<div class="clear"></div>
</div>
<div class="clear"></div>
    <section class="bottom_leaderboard">
    
      
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotBottom = googletag.defineSlot('/2594/ComputerworldSGPortal/blogs',[728,90], "div-gpt-ad-7420184906423871-0"); // adds the first slot with it's own slot level custom targeting
    adSlotBottom.addService(googletag.pubads());
    adSlotBottom.setTargeting("pos", ["bottom"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/blogs Portal -->
<div id='div-gpt-ad-7420184906423871-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7420184906423871-0'); });
</script>
</div> 


    
    </section>
    
    <footer class="span-24 last">
       <a href="/about/">About Us</a> | 
       <a href="/contact-us/">Contact</a> |
       <a href="/advertise/">Advertise</a> |
       <a href="/print-subscription/">Print Subscription</a> |
       <a href="/terms-of-use/">Terms of use</a> | 
       <a href="/privacy-statement/">Privacy statement</a>
       
     </footer>
  </div>
    <!-- /.container -->






<script language='JavaScript1.1' src='http://pixel.mathtag.com/event/js?mt_id=369928&mt_adid=117152&v1=&v2=&v3=&s1=&s2=&s3='></script>




<!-- BEGIN LEAD FORENSICS SCRIPT -->
<script type="text/javascript" src="http://www.softtrack08.com/js/56517.js" ></script>
<noscript><img src="http://www.softtrack08.com/56517.png?trk_user=56517&trk_tit=jsdisabled&trk_ref=jsdisabled&trk_loc=jsdisabled" height="0px" width="0px" style="display:none;" /></noscript>
<!-- END LEAD FORENSICS SCRIPT -->
<script src='http://code.jquery.com/jquery-latest.min.js'></script>
<script src="/media/js/joose.mini.js"></script>
<script src="/media/js/diary.js"></script>
<script type="text/javascript">
  
  
  
  var ga_site_id = "UA-2211007-1";
  
  
  
  
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', ga_site_id]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>







<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(32243, 1); 
</script> 
<!-- End BlueKai Tag --> 






</body>

</html>
