



<!DOCTYPE html>
<html lang='en'>
<head>



    
        <meta property="og:title" content="String of fileless malware attacks possibly tied to single hacker group" />
        <meta property="og:description" content="The attacks use PowerShell and open-source tools like Mimikatz and Meterpreter loaded directly in memory" />
        <meta property="og:image" content="http://www.computerworld.com.sg/media/CACHE/images/247c5b2c33bdcded5689f2a0104a2751.jpg" />

        <meta property="twitter:card" content="summary">
        <meta property="twitter:title" content="String of fileless malware attacks possibly tied to single hacker group">
        <meta property="twitter:image" content="http://www.computerworld.com.sg/media/CACHE/images/247c5b2c33bdcded5689f2a0104a2751.jpg">
        <meta property="twitter:description" content="The attacks use PowerShell and open-source tools like Mimikatz and Meterpreter loaded directly in memory">

    



  <meta charset='utf-8'>
  

  
  
  
  <title>String of fileless malware attacks possibly tied to single hacker group</title>
  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.computerworld.com.sg/cws/feed/">
  <!--script language='JavaScript1.1' src='http://pixel.mathtag.com/event/js?mt_id=369928&mt_adid=117152&v1=&v2=&v3=&s1=&s2=&s3='></script-->
  
  
  
  
  
<meta name="description" content="Computerworld Singapore covers a wide range of technology topics, including software, security, operating systems, mobile, storage, servers and data centers, and technology companies such as Microsoft, Google and Apple."><meta name="keywords" content="Computerworld Singapore, enterprise IT, enterprise technology, IT news, technology news, tech news, computer news, IT opinions, IT analysis, IT features, applications, software, hardware, security, operating systems, mobile, mobile and wireless, storage, servers, data centers, careers, IT management, IT careers, Internet, business intelligence, cloud computing, Windows, Apple, Macintosh, networking, government technology, IT in government, green IT, SaaS, open source, smartphones, PCs"><meta name="headline" content="Computerworld Singapore - IT news, features, blogs, tech reviews, career advice">

    
  <link href="/media/css/blueprint/screen.css" rel="stylesheet" media="screen, projection">
  <link href="/media/css/blueprint/print.css" rel="stylesheet" media="print">
  <link href="/media/css/base.css" rel="stylesheet" media="screen, projection">

  
  <link href="/media/css/cws_style.css" rel="stylesheet" media="screen, projection">
  


  <!--START GOOGLE DFP TAG -->
    <script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
    </script>
  <!--END GOOGLE DFP TAG -->

  <!--[if lt IE 8]><link href="/media/css/ie_override/cws_ie.css" rel="stylesheet" media="screen, projection"><![endif]-->
  <!--[if lt IE 9]><script src='http://html5shiv.googlecode.com/svn/trunk/html5.js'></script><![endif]-->
  
  <!-- start Mixpanel >
  <script type="text/javascript">(function(f,b){if(!b.__SV){var a,e,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=f.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";e=f.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)}})(document,window.mixpanel||[]);
mixpanel.init("dd369ae36ad61f06026b0f24c5a65a8b");</script>
  <end Mixpanel -->

</head>
<body>
  <!-- .container -->
  <div class="container">
    <div id="login_register">
      <a href="/subscribe-me/">Subscribe</a> / <a href="/unsubscribe-me/">Unsubscribe</a> Enewsletters
      |
      
      <a href="/accounts/login/">Login</a> 
      | 
      <a href="/accounts/register/">Register</a>
      
    </div>
    <header class="logo">
      <a href="/"><img src="/media/images/cws_logo.gif" alt="" title=""></a>
    </header>
    
    <!-- .top leaderboard -->
    <section class="top_leaderboard">
    
      
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotTop = googletag.defineSlot('/2594/ComputerworldSGPortal/technology_security',[728,90], "div-gpt-ad-7286439902055710-0"); // adds the first slot with it's own slot level custom targeting
    adSlotTop.addService(googletag.pubads());
    adSlotTop.setTargeting("pos", ["top"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/technology_security Portal -->
<div id='div-gpt-ad-7286439902055710-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7286439902055710-0'); });
</script>
</div>

    
    </section>
    <!-- /.top leaderboard -->
    
    <!-- main navi -->
    <nav class="navigation">
      <ul id="main_navi">
        <li>
          
          <a href="/regional/Singapore/">NEWS</a>
          
          
          
          
          
          <ul class="news_sub_menu">
            
            <li><a href="/regional/Singapore/">Singapore</a></li>
            <li><a href="/regional/Asia/">Asia</a></li>
            <li><a href="/regional/World/">All News</a></li>
            
            
            
            
            
          </ul>
        </li>
        <li>
          
          
          
        </li>
        <li>
          
          
          
            <a href="/tech/list/applications/">TECHNOLOGY</a>
            <ul class="resource_centre_sub_menu">
          
          
          
            
            <li><a href="/tech/list/applications/">Applications</a></li>
            
            <li><a href="/tech/list/cloud-computing/">Cloud Computing</a></li>
            
            <li><a href="/tech/list/computer-hardware/">Computer Hardware</a></li>
            
            <li><a href="/tech/list/data-centre/">Data Centre</a></li>
            
            <li><a href="/tech/list/emerging-technology/">Emerging Technology</a></li>
            
            <li><a href="/tech/list/industries/">Industries</a></li>
            
            <li><a href="/tech/list/internet/">Internet</a></li>
            
            <li><a href="/tech/list/mobile/">Mobile</a></li>
            
            <li><a href="/tech/list/networking/">Networking</a></li>
            
            <li><a href="/tech/list/operating-systems/">Operating Systems</a></li>
            
            <li><a href="/tech/list/security/">Security</a></li>
            
            <li><a href="/tech/list/storage/">Storage</a></li>
            
          </ul>
        </li>
        <li><a href="/blogs/all/">BLOGS</a>
<!--           <ul class="opnion_blogs_sub_menu">
            
            <li><a href="/blogs/list/blogs/">Blogs</a></li>
            
          </ul>
 -->        </li>
        <li><a href="/careers/all/">CAREERS</a>
          <ul class="multimedia_sub_menu">
            
          </ul>
        </li>
        <!--li><a href="/multimedia/webcasts/">MULTIMEDIA</a>
          <ul class="multimedia_sub_menu">
            <li><a href="/multimedia/webcasts/">Webcasts</a></li>
          </ul>
        </li-->
        <li><a href="/whitepapers/list/">WHITEPAPERS</a>
          <ul class="whitepapers_sub_menu">
            
            <li><a href="/whitepapers/list/applications/">Applications</a></li>
            
            <li><a href="/whitepapers/list/cloud-computing/">Cloud Computing</a></li>
            
            <li><a href="/whitepapers/list/computer-hardware/">Computer Hardware</a></li>
            
            <li><a href="/whitepapers/list/data-centre/">Data Centre</a></li>
            
            <li><a href="/whitepapers/list/emerging-technology/">Emerging Technology</a></li>
            
            <li><a href="/whitepapers/list/industries/">Industries</a></li>
            
            <li><a href="/whitepapers/list/internet/">Internet</a></li>
            
            <li><a href="/whitepapers/list/mobile/">Mobile</a></li>
            
            <li><a href="/whitepapers/list/networking/">Networking</a></li>
            
            <li><a href="/whitepapers/list/operating-systems/">Operating Systems</a></li>
            
            <li><a href="/whitepapers/list/security/">Security</a></li>
            
            <li><a href="/whitepapers/list/storage/">Storage</a></li>
            
          </ul>
        </li>
        <li>
          <a href="/events/listing/">EVENTS</a>
        </li>
        <li class="last"><a href="">AWARDS</a>
          <ul class="awards_sub_menu">
            
            
            <li><a href="/microsites/cws/rca-2010/">Readers&#39; Choice Awards 2010</a></li>
            
            <li><a href="/microsites/cws/rca-2011/">Readers&#39; Choice Awards 2011</a></li>
            
            <li><a href="/microsites/cws/rca2012/">Readers&#39; Choice Awards 2012</a></li>
            
            <li><a href="/microsites/cws/rca2013/">Readers&#39; Choice Awards 2013</a></li>
            
            <li><a href="/microsites/cws/cca2011/">Customer Care Awards 2011</a></li>
            
            <li><a href="/microsites/cws/cca2013/">Customer Care Awards 2013</a></li>
            
            
            
            <li><a href="http://www.computerworld.com.sg/tech/industries/computerworld-singapore-customer-care-awards-2014-three-cheers-for-customer-excellence/" target="_blank">Customer Care Awards 2014</a></li>
            
            
          </ul>
        </li>
        <li style="visibility:hidden"><a href="/print-subscription/">MAGAZINES</a>
          
        </li>
      </ul>
    </nav>
    <!-- main navi -->
    
    <!-- .pencil_banner -->
    <section class="pencil_banner a_center">
      <p class="small">Pencil Banner</p>
    </section>  
    <!-- /.pencil_banner -->
    
    
    
    <img src='https://pixel.mathtag.com/event/img?mt_id=405518&mt_adid=117152&v1=&v2=&v3=&s1=&s2=&s3=' width='1' height='1' />
    
    <!-- #content_col -->
    <div id="content_col" class="span-12">
      
      <!-- .breadcrumb -->
      <div class="breadcrumb">               
        <a href="/">Home</a> &#187;
        <a href="/tech/list/security/">Security</a> &#187;
        
        
      </div>
      <!-- /.breadcrumb -->
    
      <article class="story">
        <header>
          <h1>String of fileless malware attacks possibly tied to single hacker group</h1>
        </header>
        <div class="meta">
          <span class="author">Lucian Constantin</span> |
          <span class="date">March 20, 2017</span>
          <span class="comments_count"></span>
        </div>
        <div>
          <a href="/print-article/108750/" target="_blank"><img src="/media/images/print_icon.gif"></a>
        </div>
        <div><span  class='st_sharethis_button' displayText='ShareThis'></span></div>
        
				<div class="standfirst none">The attacks use PowerShell and open-source tools like Mimikatz and Meterpreter loaded directly in memory</div>

        <figure>
					
          <img src="/media/CACHE/images/247c5b2c33bdcded5689f2a0104a2751.jpg" class="none">
					
        </figure>

        <p><img title="malware attacks " src="http://images.techhive.com/images/idgnsImport/2015/08/id-2957582-binary5-100601057-large.jpg" alt="A financially motivated hacker group is launching stealthy fileless attacks." width="300" /><br /><em>Credit:&nbsp;IDGNS</em></p>
<p>Several attacks observed over the past few months that rely heavily on PowerShell, open-source tools, and fileless malware techniques might be the work of a single group of hackers.</p>
<p>An investigation started by security researchers from Morphisec into a recent email phishing attack against high-profile enterprises pointed to a group that uses techniques documented by several security companies in seemingly unconnected reports over the past two months.</p>
<p>"During the course of the investigation, we uncovered a sophisticated fileless attack framework that appears to be connected to various recent, much-discussed attack campaigns," Michael Gorelik, Morphisec's vice president of research and development, said in&nbsp;<a href="http://blog.morphisec.com/fileless-attack-framework-discovery" target="_blank">a blog post</a>. "Based on our findings, a single group of threat actors is responsible for many of the most sophisticated attacks on financial institutions, government organizations, and enterprises over the past few months."</p>
<p>The Morphisec investigation started with a phishing email that distributed a Microsoft Word document with malicious macros inside. When opened, the document asked the victim to click on the "Enable Content" button in order to view the supposedly protected content. Doing so allowed the malicious embedded code to execute.</p>
<p>From that point on, the attack used a succession of scripts written in PowerShell, a powerful scripting engine included in Windows, to set up persistence through registry keys and establish a communication channel with the attacker's server.</p>
<p>The attackers then downloaded and executed various open-source tools that allowed them to perform a deeper investigation of the system, steal locally stored Windows credentials, and open reverse shells to their server.</p>
<p>Some of the observed tools included Mimikatz, Lazagne, and Meterpreter, the payload of the popular Metasploit penetration testing framework. These programs were loaded directly into the computer's memory and left no traces on disk.</p>
<p>In February, researchers from Kaspersky Lab&nbsp;<a href="http://www.computerworld.com/article/3167589/security/hard-to-detect-fileless-attacks-target-banks-other-organizations.html" target="_blank">reported a string of stealthy, fileless attacks</a>&nbsp;against more than 100 enterprises, banks, and government organizations from around the world. Those attacks used very similar techniques and tools, including PowerShell, Mimikatz, and Meterpreter.</p>
<p>In the attack investigated by Morphisec, the attackers also used a PowerShell script that established a two-way communication channel using DNS TXT records. A similar script&nbsp;<a href="http://www.computerworld.com/article/3176669/security/fileless-powershell-malware-uses-dns-as-covert-channel.html" target="_blank">was documented by researchers from Cisco Talos</a>&nbsp;in early March in a PowerShell-based attack that they dubbed DNSMessenger.</p>
<p>The fileless malware techniques and DNS communication method were also described by researchers from FireEye&nbsp;<a href="https://www.fireeye.com/blog/threat-research/2017/03/fin7_spear_phishing.html" target="_blank">in a March report</a>&nbsp;about attacks targeting employees from various U.S. organizations whose jobs involved Securities and Exchange Commission (SEC) filings. FireEye attributed those attacks to a financially motivated attack group that the company has been tracking for a while under the name FIN7.</p>

        
        <p>&nbsp;</p> 
        <p>
          
          
          
          <strong>1</strong>&nbsp;
          
          
          
          <a href="?page=2">2</a>&nbsp;
          
          
          
          <a href="?page=2">Next Page</a>&nbsp;
          
        </p>
        
        <div>
          <p><strong>Sign up for <a href="/subscribe-me/">Computerworld eNewsletters</a>.</strong></p>
        </div>

				

      </article>
      
			
      
      <!-- #comments -->
      <div id="comments" class="span-12">
        <header>COMMENTS</header>
        <div class="comment">
          <div id="disqus_thread"></div>
          <script type="text/javascript">
              var disqus_shortname = 'computerworldsingapore';
              (function() {
                  var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                  dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
          </script>
          <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
          <a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
        <!-- /post comment -->
      </div>
      <!-- /#comments -->
    </div>  
    <!-- /#content_col -->
    
    <!-- #related_col -->
    <div id="related_col" class="span-4">
      <!-- .social media -->
      <div class="social">
        <ul>
          <li class="fb"><a href="#fb" title="facebook"></a></li>
          <li class="twitter"><a href="#twitter" title="twitter"></a></li>
          <li class="reddit"><a href="#reddit" title="reddit"></a></li>
          <li class="delicious"><a href="#delicious" title="delicious"></a></li>
        </ul>
      </div>
      <!-- /.social media -->
      
      <div class="signup_enews">
        <a href="/subscribe-me/"><img src="/media/images/sign_up_enewsletters.jpg"></a>
      </div>
      
      <section class="related_articles">
        
        <header>RELATED ARTICLES</header>
        <ul>
          
          <li>
            <a href="/tech/security/some-https-inspection-tools-might-weaken-security/">
              Some HTTPS inspection tools might weaken security
            </a>
          </li>
          
          <li>
            <a href="/tech/security/yahoo-breach-exposes-the-drawbacks-of-state-sponsored-hacking/">
              Yahoo breach exposes the drawbacks of state-sponsored hacking
            </a>
          </li>
          
          <li>
            <a href="/tech/security/credit-card-breach-hits-another-restaurant-chain/">
              Credit-card breach hits another restaurant chain
            </a>
          </li>
          
          <li>
            <a href="/resource/security/its-time-to-face-the-ugly-reality-of-face-recognition/">
              It&#39;s time to face the ugly reality of face recognition
            </a>
          </li>
          
          <li>
            <a href="/tech/security/new-deal-will-boost-security-capabilities-at-malaysias-airports/">
              New deal will boost security capabilities at Malaysia&#39;s airports
            </a>
          </li>
          
        </ul>
        
      </section>
      
      <section class="related_wps">
        
        <header>RELATED WHITEPAPERS</header>
        <ul>
          
          <li>
            <a href="/whitepapers/fetch/704/">
              Four Key Network Visibility Attributes to Protect Your Business
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/687/">
              Unlocking the Promise of a Connected World: Using the Cloud to Enable the Internet of Things
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/558/">
              Overcoming the CFO&#39;s Blindspot - Sales Plan
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/583/">
              The State of Outsourcing in Singapore
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/689/">
              The Surprising Economics of Engineered Systems for Big Data
            </a>
          </li>
          
        </ul>
        
      </section>
      
    </div>  
    <!-- /#related_col -->
	

		<!-- search -->
    <section class="search span-8 last">
      <form method="post" action="/search/"><input type='hidden' name='csrfmiddlewaretoken' value='oRQMs5avg2jY4gCVWkVii8zmWUSloA6T' />
        <input type="submit" value="SEARCH" class="search_btn">
        <input name="search_field" size="32" type="text" class="search_tf"> 
      </form>
    </section>
    <!-- /search -->
    
    <!-- #promotion column (ads + featured wps + most popular & commented) -->
    <div id="promo_col" class="span-8 last">
      <section class="in_house_promo_ad">
      <div>
          
            
    <!-- special inventory -->
<!-- begin ad tag -->
<a href="http://www.mis-asia.com/subscribe-me/" target="_blank">
<img src="http://www.mis-asia.com/media/uploads/in_house_ads/enewsletter_300x100.gif" border=0>
</a>

<!-- end ad tag -->
<!-- /special inventory -->

          
        </div>
      </section>
      
      
      <section class="mpu">
        <div>
          
            
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotUpper = googletag.defineSlot('/2594/ComputerworldSGPortal/technology_security',[[300, 250],[300, 600]], "div-gpt-ad-7286439902055712-0"); // adds the first slot with it's own slot level custom targeting
    adSlotUpper.addService(googletag.pubads());
    adSlotUpper.setTargeting("pos", ["upper"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/technology_security Portal -->
<div id='div-gpt-ad-7286439902055712-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7286439902055712-0'); });
</script>
</div>

          
        </div>
      </section>
      

			
      
      <!-- featured whitepapers -->
      <section class="featured_wps">
        
        <header>
          <h1>FEATURED WHITE PAPERS</h1>
        </header>
        <ul>
          
          <li>
            <a href="/whitepapers/fetch/704/">
              <img src="/media/CACHE/images/9c77672654ca16e38ce956abbc4fd7f6.jpg">
              <h2>Four Key Network Visibility Attributes to Protect Your Business</h2>
              <p>This paper focuses on why network visibility is critical to your business, and four key attributes of best-in-class visibility solutions you must explore before selecting a visibility platform.</p>
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/705/">
              <img src="/media/CACHE/images/bcab823f8efcbca2cfb55a863c9f6a76.jpg">
              <h2>Ixia CloudLens: Managing the Elastic Cloud Visibility Surface</h2>
              <p>The attack surface of a software environment is the sum of the different points (attack vectors) where an unauthorized user (the attacker) can try to enter data into or extract data from an environment.</p>
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/707/">
              <img src="/media/CACHE/images/8ae27dfcccc5530a8d8359ae3eccf312.jpg">
              <h2>Uncompromised Visibility and Security Performance</h2>
              <p>In this paper, learn: How to avoid "network blind spots" that increase the risk of security breaches, Which features on industry-standard network packet brokers result not only in reduced performance but dropped packets</p>
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/706/">
              <img src="/media/CACHE/images/9b552936b6a304984f8b3a047f8ff55c.jpg">
              <h2>Monitoring Virtual/Cloud Environments</h2>
              <p>The paper addresses six key considerations to ensure service resilience in virtual environments, and the importance of providing pervasive data access to the right tool, at the right time, and in the right place.</p>
            </a>
          </li>
          
          <li>
            <a href="/whitepapers/fetch/708/">
              <img src="/media/CACHE/images/bfb59b05b5e01c2f5b1687237fa2e99d.jpg">
              <h2>5 Ways to Maximize the Value of Security and Monitoring Tools</h2>
              <p>What you’ll learn: What are the common problems that modern enterprises have when it comes to getting the most value out of their monitoring tools? What are the most cost effective solutions? What are the attributes of a well-designed visibility architecture?</p>
            </a>
          </li>
          
        </ul>
        
      </section>
      <!-- /featured whitepapers -->
      
      
      <!-- sponsored links -->
      <section class="sponsored_links">
        <header>
          <h1>SPONSORED LINKS</h1>
        </header>
        <ul>
          
          <li>
            <a href="http://info.kaseya.com/executive-luncheon-philippines.html?source=Email&amp;utm_source=Kaseya&amp;mkt_tok=eyJpIjoiTWpBeVl6WXhZVGt6WldJeSIsInQiOiJGUytRK21qcUZSU3pPMmhRWmpDXC9zSUQ1UzNjS0Y2TURjQUhcL3dnVm9OZ2Q1VDZMS2dFQXhLNkErSFBYNkJ5dkZxQ1BXMkNyd2J2SHk3ekEyaENyNCtRPT0ifQ%3D%3D" onclick="_gaq.push(['_trackEvent', 'Test', 'Sponsored Link Click', 'http://info.kaseya.com/executive-luncheon-philippines.html?source=Email&amp;utm_source=Kaseya&amp;mkt_tok=eyJpIjoiTWpBeVl6WXhZVGt6WldJeSIsInQiOiJGUytRK21qcUZSU3pPMmhRWmpDXC9zSUQ1UzNjS0Y2TURjQUhcL3dnVm9OZ2Q1VDZMS2dFQXhLNkErSFBYNkJ5dkZxQ1BXMkNyd2J2SHk3ekEyaENyNCtRPT0ifQ%3D%3D'])" target="_blank">
              <img src="/media/uploads/sponsored-link-logos/kaseya_logo.jpg">
              <h2>Revolutionise your IT department! Click to attend an exclusive luncheon in Manila!</h2>
            </a>
          </li>
          
          <li>
            <a href="http://www.dojomojo.asia/event-rsvp/" onclick="_gaq.push(['_trackEvent', 'Test', 'Sponsored Link Click', 'http://www.dojomojo.asia/event-rsvp/'])" target="_blank">
              <img src="/media/uploads/sponsored-link-logos/kaseya_logo.jpg">
              <h2>Revolutionise your IT department! Click to attend an exclusive luncheon in KL!</h2>
            </a>
          </li>
          
        </ul>
        <div class="clear"></div>
      </section>
      <!-- /sponsored links -->
      
      
      <section class="mpu">
        <div>
          
            
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotLower = googletag.defineSlot('/2594/ComputerworldSGPortal/technology_security',[[300, 250],[300, 600]], "div-gpt-ad-7286439902055713-0"); // adds the first slot with it's own slot level custom targeting
    adSlotLower.addService(googletag.pubads());
    adSlotLower.setTargeting("pos", ["lower"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/technology_security Portal -->
<div id='div-gpt-ad-7286439902055713-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7286439902055713-0'); });
</script>
</div>

          
        </div>
      </section>
      
      <section class="spe2">
        <div>
          
        </div>
      </section>
      
      <section class="spe3">
        <div>
          
        </div>
      </section>
      
      
    </div>  
    <!-- /#promotion column -->
    
    <div class="clear"></div>
    
    
    <div style="width:978px; margin-left:-15px; border:1px solid #CCC;" id="other_news_from_other_sites" class="span-24 last">

<div class="span-8" style="border-right: 1px solid #DDD;float: left; width: 295px; height: 250px; margin-top:10px;margin-left:15px;margin-bottom:10px;">
  <p><img src="http://www.cio-asia.com/media/images/cio_logo.gif" style="width:30%;" /></p>

  <p><a href="http://www.cio-asia.com/resource/applications/lcs-modernises-operations-touts-digital-transformation/">LCS modernises operations, touts digital transformation</a></p>

  <p><a href="http://www.cio-asia.com/mgmt/it-management/10-steps-to-becoming-a-horrible-it-boss/">10 steps to becoming a horrible IT boss</a></p>

  <p><a href="http://www.cio-asia.com/resource/applications/how-bloomberg-is-using-machine-learning-and-data-science-to-keep-users-hooked-to-its-terminals/">How Bloomberg is using machine learning and data science to keep users hooked to its terminals</a></p>

  <p><a href="http://www.cio-asia.com/mgmt/careers/10-commandments-for-tech-employers/">10 commandments for tech employers</a></p>

  <p><a href="http://www.cio-asia.com/mgmt/it-management/how-one-cio-closed-the-it-business-gap/">How one CIO closed the IT-business gap</a></p>

</div>

 
<div class="span-8" style="border-right: 1px solid #DDD;float: left; width: 295px; height: 250px; margin-top:10px;margin-top:10px;margin-left:15px;margin-bottom:10px;">
  <p><img src="http://mis-asia.com/media/images/mis_logo.gif" style="width:30%;" /></p>

<p><a href="http://www.mis-asia.com/resource/applications/lcs-modernises-operations-touts-digital-transformation/">LCS modernises operations, touts digital transformation</a></p>

<p><a href="http://www.mis-asia.com/mgmt/it-management/10-steps-to-becoming-a-horrible-it-boss/">10 steps to becoming a horrible IT boss</a></p>

<p><a href="http://www.mis-asia.com/resource/applications/how-bloomberg-is-using-machine-learning-and-data-science-to-keep-users-hooked-to-its-terminals/">How Bloomberg is using machine learning and data science to keep users hooked to its terminals</a></p>

<p><a href="http://www.mis-asia.com/mgmt/careers/10-commandments-for-tech-employers/">10 commandments for tech employers</a></p>

<p><a href="http://www.mis-asia.com/mgmt/it-management/how-one-cio-closed-the-it-business-gap/">How one CIO closed the IT-business gap</a></p>

</div>



<div class="span-8" style="border-right: 1px solid #DDD;float: left; width: 295px; height: 250px;margin-top:10px;margin-left:15px;margin-bottom:10px;">
  <p><img src="http://www.computerworld.com.my/media/images/cwm_logo.gif" style="width:50%;" /></p>

<p><a href="http://www.computerworld.com.my/resource/applications/lcs-modernises-operations-touts-digital-transformation/">LCS modernises operations, touts digital transformation</a></p>

<p><a href="http://www.computerworld.com.my/mgmt/it-management/10-steps-to-becoming-a-horrible-it-boss/">10 steps to becoming a horrible IT boss</a></p>

<p><a href="http://www.computerworld.com.my/resource/applications/how-bloomberg-is-using-machine-learning-and-data-science-to-keep-users-hooked-to-its-terminals/">How Bloomberg is using machine learning and data science to keep users hooked to its terminals</a></p>

<p><a href="http://www.computerworld.com.my/mgmt/careers/10-commandments-for-tech-employers/">10 commandments for tech employers</a></p>

<p><a href="http://www.computerworld.com.my/mgmt/it-management/how-one-cio-closed-the-it-business-gap/">How one CIO closed the IT-business gap</a></p>

</div>

<div class="clear"></div>
</div>
<div class="clear"></div>
    <section class="bottom_leaderboard">
    
      
    <script type="text/javascript">
  googletag.cmd.push(function() {
    var adSlotBottom = googletag.defineSlot('/2594/ComputerworldSGPortal/technology_security',[728,90], "div-gpt-ad-7286439902055711-0"); // adds the first slot with it's own slot level custom targeting
    adSlotBottom.addService(googletag.pubads());
    adSlotBottom.setTargeting("pos", ["bottom"]);
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- ComputerworldSGPortal/technology_security Portal -->
<div id='div-gpt-ad-7286439902055711-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-7286439902055711-0'); });
</script>
</div> 

    
    </section>
    
    <footer class="span-24 last">
       <a href="/about/">About Us</a> | 
       <a href="/contact-us/">Contact</a> |
       <a href="/advertise/">Advertise</a> |
       <a href="/terms-of-use/">Terms of use</a> | 
       <a href="/privacy-statement/">Privacy statement</a>
       
     </footer>
  </div>
    <!-- /.container -->






<script language='JavaScript1.1' src='http://pixel.mathtag.com/event/js?mt_id=369928&mt_adid=117152&v1=&v2=&v3=&s1=&s2=&s3='></script>




<!-- BEGIN LEAD FORENSICS SCRIPT -->
<script type="text/javascript" src="http://www.softtrack08.com/js/56517.js" ></script>
<noscript><img src="http://www.softtrack08.com/56517.png?trk_user=56517&trk_tit=jsdisabled&trk_ref=jsdisabled&trk_loc=jsdisabled" height="0px" width="0px" style="display:none;" /></noscript>
<!-- END LEAD FORENSICS SCRIPT -->
<script src='http://code.jquery.com/jquery-latest.min.js'></script>
<script src="/media/js/joose.mini.js"></script>
<script src="/media/js/diary.js"></script>
<script type="text/javascript">
  
  
  
  var ga_site_id = "UA-2211007-1";
  
  
  
  
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', ga_site_id]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>







<!-- Begin BlueKai Tag --> 
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe> 
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script> 
<script type="text/javascript">
bk_doJSTag(32243, 1); 
</script> 
<!-- End BlueKai Tag --> 






</body>

</html>
